• 单页面banner

Mini Odyo SIP Entèkom Modèl JSL91-S

Mini Odyo SIP Entèkom Modèl JSL91-S

Deskripsyon kout:

JSL91-S se yon mini entèrkom odyo SIP ak yon sèl bouton ak yon sistèm odyo avanse ak fonksyon anilasyon eko. Avèk konsepsyon kontra enfòmèl ant li, li apwopriye pou itilize nan plizyè aplikasyon tankou lopital, kanpis, sit peyizaj. Senaryo itilizasyon JSL91-S la trè fleksib, non sèlman li ka entegre nan baryè pakin, men tou konpatib ak switch kòd entèrkom medikal la.

JSL91-S ofri kontwòl san kle ak konvenyans pou itilizatè yo ki ka louvri pòt la san kle. Ou ka louvri pòt la adistans atravè DTMF si gen yon kadna elektwonik. JSL91-S sipòte tou yon bouton yon sèl touche pou apèl ijans. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou kòmand ak dispatch, biznis, aplikasyon enstitisyon, elatriye.


Detay pwodwi

Etikèt pwodwi yo

Entèrfon Videyo SIP

JSL91-S se yon mini entèrkom odyo SIP ak yon sèl bouton ak yon sistèm odyo avanse ak fonksyon anilasyon eko. Avèk konsepsyon kontra enfòmèl ant li, li apwopriye pou itilize nan plizyè aplikasyon tankou lopital, kanpis, sit peyizaj. Senaryo itilizasyon JSL91-S la trè fleksib, non sèlman li ka entegre nan baryè pakin, men tou konpatib ak switch kòd entèrkom medikal la.

JSL91-S ofri kontwòl san kle ak konvenyans pou itilizatè yo ki ka louvri pòt la san kle. Ou ka louvri pòt la adistans atravè DTMF si gen yon kadna elektwonik. JSL91-S sipòte tou yon bouton yon sèl touche pou apèl ijans. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou kòmand ak dispatch, biznis, aplikasyon enstitisyon, elatriye.

Karakteristik pwodwi yo

•Mòd DTMF: Nan‐Gwoup, RFC2833 ak SIP INFO

•DHCP/Estatik/PPPoE

•STUN, revèy sesyon

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP sou TLS, SRTP

• Sovgad/restorasyon konfigirasyon

•Syslog

•SNMP/TR069

• Konfigirasyon entènèt‐jesyon ki baze sou

• Jesyon Entènèt HTTP/HTTPS

• Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

• Jeneratè bri konfò (CNG)

• Deteksyon aktivite vwa (VAD)

• Kodèk: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodèk bande laj: G.722

•De‐fason difizyon odyo

• Vwa HD

• URL aksyon/URI aktif kontwòl remote

• Repons otomatik pa defo

• Karakteristik Telefòn Pòt

Detay pwodwi

Mini Entèkom SIP bouton sèl

•Odyo HD

•Koneksyon Videyo

•Oto-dyagnostik

•Pwovizyon Otomatik

•Montaj sou miray

•Yon sèl bouton touche pou apèl ijans

•Metahousing, estabilite ak fyab

•Debloke pòt la ak DTMF

•Konsepsyon kontra enfòmèl ant, fasil pou entegre nan yon poto

mj1

Segondè Estabilite ak Fyab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, Revèy sesyon

•DHCP/Estatik/PPPoE

•Mòd DTMF: Nan-Band, RFC2833 ak SIP INFO

mj2-02
entèkom_C

-35℃ ~ 65℃

entèkom_IP65

IP65

entèkom_IK10

IK10

entèkom_ONVIF

Onvif

entèkom_SIP

SIP

entèkom_vwa JSL88

Odyo HD

Detay

Mini Entèkom Odyo SIP Modèl JSL91-S (1)
Mini Entèkom Odyo SIP Modèl JSL91-S (2)

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou