• 单页面banner

Modèl entèrkom odyo 4G SIP JSL92-SG

Modèl entèrkom odyo 4G SIP JSL92-SG

Deskripsyon kout:

Seri JSL92-SG a se yon entèrkom odyo SIP san fil 4G kalite siperyè ak fonksyon anilasyon eko. Tout aparèy la fèt ak alyaj aliminyòm. Sifas bwat la konplètman sablé ak nwa. Konpare ak entèrkom nòmal ki sou mache a, li gen yon aparans ki pi atiran, li sanble pi liksye ak estabil apre enstalasyon. Nan mòd 4G LTE, li fè enstalasyon an pi fasil pase tout tan. Epi JSL92-SG a ka bay menm kalite odyo HD ak kalite kab fil elektrik la.


Detay pwodwi

Etikèt pwodwi yo

Entèkom Odyo 4G SIP

Seri JSL92-SG a se yon entèrkom odyo SIP san fil 4G kalite siperyè ak fonksyon anilasyon eko. Tout aparèy la fèt ak alyaj aliminyòm. Sifas bwat la konplètman sablé ak nwa. Konpare ak entèrkom nòmal ki sou mache a, li gen yon aparans ki pi atiran, li sanble pi liksye ak estabil apre enstalasyon. Nan mòd 4G LTE, li fè enstalasyon an pi fasil pase tout tan. Epi JSL92-SG a ka bay menm kalite odyo HD ak kalite kab fil elektrik la.

Karakteristik pwodwi yo

•Mòd DTMF: Nan‐Gwoup, RFC2833 ak SIP INFO

•DHCP/Estatik/PPPoE

•STUN, revèy sesyon

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP sou TLS, SRTP

• Sovgad/restorasyon konfigirasyon

•Syslog

•SNMP/TR069

• Konfigirasyon entènèt‐jesyon ki baze sou

• Jesyon Entènèt HTTP/HTTPS

• Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

• Jeneratè bri konfò (CNG)

• Deteksyon aktivite vwa (VAD)

• Kodèk: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodèk bande laj: G.722

•De‐fason difizyon odyo

• Vwa HD

• URL aksyon/URI aktif kontwòl remote

• Repons otomatik pa defo

• Karakteristik Telefòn Pòt

Detay pwodwi

Entèkom Odyo 4G SIP

•4G san fil

•Odyo HD

•WalMounting

•Apèl ak yon sèl touche

•WalMounting

•MetaHousing, Estabilite ak Fyabilite

•Oto-dyagnostik

•Pwovizyon Otomatik

•B1/3/5/34/38/39/40/41, TDD ak FDD

•DuaButton kòm Opsyonèl: DP92-DG

mj1

Segondè Estabilite ak Fyab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, Revèy sesyon

•DHCP/Estatik/PPPoE

•Mòd DTMF: Nan-Band, RFC2833 ak SIP INFO

mj2-02
entèkom_C

-35℃ ~ 65℃

entèkom_IP65

IP65

entèkom_IK10

IK10

entèkom_ONVIF

Onvif

entèkom_SIP

SIP

entèkom_vwa JSL88

Odyo HD

Detay

Modèl entèrkom odyo 4G SIP JSL92-SG

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou