• 单页面banner

Modèl Kontwolè Fwontyè Sesyon JSL300

Modèl Kontwolè Fwontyè Sesyon JSL300

Deskripsyon kout:

CASHLY JSL300 yo fèt pou bay sekirite, entèoperabilite ak

transkodaj ant rezo VoIP SMB ak founisè sèvis yo. JSL300

ede PME yo fasilman jwenn aksè a trunk SIP founisè sèvis yo / operatè telekominikasyon yo

IMS ak sekirite wo nivo, pandan se tan fè medyasyon SIP ak odyo

transkodaj. Eskalad soti nan 5 a 50 sesyon SIP, JSL300 toujou satisfè SME yo

demand jodi a ak nan lavni avèk sèlman yon ti envestisman.


Detay pwodwi

Etikèt pwodwi yo

JSL300

Yo fèt CASHLY JSL300 pou bay sekirite, entèoperabilite ak transkodaj ant rezo PME yo ak rezo VoIP founisè sèvis yo. JSL300 ede PME yo jwenn aksè fasilman nan trunk SIP founisè sèvis yo / IMS operatè telekominikasyon yo ak sekirite wo nivo, pandan y ap fè medyasyon SIP ak transkodaj odyo. Avèk yon kapasite ki soti nan 5 a 50 sesyon SIP, JSL300 toujou satisfè demand PME yo jodi a ak nan lavni ak sèlman yon ti envestisman.

Karakteristik pwodwi yo

•64 Pò E1/T1

•4 Inite Pwosesis Dijital (DTU), chak sipòte 480 chanèl

•Kodèk: G.711A/U, G.723.1, G.729A/B ak iLBC

•Doub ekipman pouvwa

•Sipresyon Silans

•2 GE

•Bri Konfò

•SIP vèsyon 2.0

•Deteksyon Aktivite Vwa

•SIP-T, RFC3372, RFC3204, RFC3398

•Anilasyon Eko (G.168), jiska 128ms

•Mòd Travay SIP Trunk: Kanmarad/Aksè

•Tanpon Dinamik Adaptatif

•Enskripsyon SIP/IMS: ak jiska 2000 Kont SIP

•Vwa, Kontwòl Pwodiksyon Faks

•NAT: NAT dinamik, Rport

•FAKS: T.38 ak Pass-through

•Metòd Wout Fleksib: PSTN-PSTN, PSTN-IP, IP-PSTN

•Sipò Modem/POS

•Règ Routage Entelijan

•Mòd DTMF: RFC2833/SIP Info/In-band

•Routage apèl ki baze sou tan

•Chanèl Klè/Mòd Klè

•Routaj apèl ki baze sou prefiks moun k ap rele/moun ki rele a

•PRI ISDN

•512 Règ Itinerè pou chak Direksyon

•Siyal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipilasyon moun k ap rele a ak nimewo moun rele a

•R2 MFC

•Son Lokal/Transparan pou Retounen Apèl

•Konfigirasyon GUI Web la

•Konpozisyon Sipèpoze

•Sovgad/Restorasyon Done

•Règ pou konpoze nimewo, jiska 2000

•Estatistik Apèl PSTN

•Gwoup PSTN pa pò E1 oswa E1 Timeslot

•Estatistik Apèl SIP Trunk

•Konfigirasyon Gwoup Trunk IP

•Mizajou firmwèr atravè TFTP/Web

•Gwoup Kodèk Vwa

•SNMP v1/v2/v3

•Lis Blan Moun k ap rele ak Nimewo yo rele

•Kaptire Rezo

•Lis Nwa Nimewo Moun k ap Rele ak Nimewo yo Rele

•Syslog: Debogaj, Enfòmasyon, Erè, Avètisman, Avi

•Lis Règ Aksè

•Anrejistreman Istwa Apèl atravè Syslog

•Priyorite Trunk IP

•Senkronizasyon NTP

•Reyon

•Sistèm Jesyon Santralize

Detay pwodwi

SBC ki fèt pou PME yo

•5-50 sesyon SIP, 5-50 transkodaj

•1+1 redondans aktif-sibstiti pou kontinwite biznis la

•Entèoperabilite SIP konplè, konekte fasilman ak diferan founisè sèvis yo

•Medyasyon SIP, Manipilasyon mesaj SIP

•Kòf SIP san limit

•Routage fleksib pou jwenn aksè nan IMS

•QoS, wout estatik, travèse NAT

pro-SBC-1

Sekirite Amelyore

•Pwoteksyon kont atak move: DoS/DDoS, pake ki mal fòme, inondasyon SIP/RTP

•Defans perimèt kont espyonaj, fwod ak vòl sèvis

•TLS/SRTP pou sekirite apèl

•Topoloji kache kont ekspozisyon rezo a

•ACL, lis blan ak nwa dinamik

•Limitasyon Pleasant ak kontwòl trafik

dd-x2
安全

Sekirite Amelyore

Kache Topoloji

Kache Topoloji

Pare-feu VoIP

Pare-feu VolP

Entèoperabilite SIP vaste

Entèoperabilite SIP vaste

Eskalabilite Lisans

Eskalabilite Lisans

Transkodaj

Transkodaj

Jesyon Fasil

•Entèfas entènèt entwisyon

•Sipòte SNMP

•Pwovizyon otomatik

•Sistèm Jesyon Nwaj Cashly

•Sovgad ak Retablisman Konfigirasyon

•Zouti debogaj

pro_de105

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou