• 单页面banner

Telefòn SIP pou biznis wo nivo, modèl JSL66G JSL66GP

Telefòn SIP pou biznis wo nivo, modèl JSL66G JSL66GP

Deskripsyon kout:

Cashly JSL66G/JSL66GP a se yon telefòn SIP HD versatile ki fèt pou biznis wo nivo. Li gen yon aparans elegant, pèfòmans ekselan, epi li apwopriye pou divès anviwònman. Li gen yon ekran LCD grafik 4.3”480 x 272 piksèl ak ekleraj dèyè ki pote bon efè vizyèl. Li gen yon kalite vwa HD ekselan ak plizyè fonksyon sistèm pou satisfè diferan bezwen itilizatè yo. Telefòn C66 SIP la adopte de pò Gigabit Ethernet, ki fasil pou enstale, konfigire, epi itilize. Li sipòte 20 kont SIP ak konferans 6 direksyon. Li reyalize fonksyon biznis rich grasa yon kolaborasyon san pwoblèm ak IP PBX.


Detay pwodwi

Etikèt pwodwi yo

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP a se yon telefòn SIP HD versatile ki fèt pou biznis wo nivo. Li gen yon aparans elegant, pèfòmans ekselan, epi li apwopriye pou divès anviwònman. Li gen yon ekran LCD grafik 4.3”480 x 272 piksèl ak ekleraj dèyè ki pote bon efè vizyèl. Li gen yon kalite vwa HD ekselan ak plizyè fonksyon sistèm pou satisfè diferan bezwen itilizatè yo. Telefòn C66 SIP la adopte de pò Gigabit Ethernet, ki fasil pou enstale, konfigire, epi itilize. Li sipòte 20 kont SIP ak konferans 6 direksyon. Li reyalize fonksyon biznis rich grasa yon kolaborasyon san pwoblèm ak IP PBX.

Karakteristik pwodwi yo

•Vwa HD

•SMS, Mesaj Vokal, MWI

• Apèl ant kanmarad

• Rekonpozisyon otomatik, Reponn otomatik

• Konpozisyon IP

•DTMF: Nan bann, RFC2833, SIP INFO

• Kaptire rezo

•Syslog

• Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

• Anyè telefòn: 1000 Gwoup

•SIP sou TLS, SRTP

• Sante ak Sante (SST)

•Atansyon apèl, Silans, Pa deranje

• Mizajou lojisyèl atravè entènèt la

• Kodèk: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Mizik an atant, Entèkom, Multidifizyon

Detay pwodwi

Telefòn IP Gigabit ekran koulè

•Vwa HD

•4.3” 480 x 272 piksèl LCD grafik ak ekleraj dèyè

•Ethernet Gigabit doub pò

•20 Kont SIP

•Apèl an Atant

•Transfè Apèl

•Transfè avèg/asistan

•50 Liykle

•Wifi ak Bluetooth Dongle

•Sante ak Sante (SSE)

Telefòn IP Vwa HD

An sekirite epi fyab

•SIP vèsyon 1 (RFC2543), vèsyon 2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Rechèch DNS SRV/A/Rechèch NATPR

•STUN, Minutè Sesyon (RFC4028)

•DTMF:Antre‐Gwoup, RFC2833, SIP ENFÒMASYON

Telefòn IP ki pa koute chè
Telefòn IP_HD Odyo

Vwa HD

Liy Telefòn IP_30

Kont 20SIP yo

Kle Liy Telefòn IP

50 Kle Liy

Telefòn IP_ Ekran LCD grafik 4.3

4.3" LCD grafik

Telefòn IP_

Konferans 5-fason

Clé Wi-Fi ak Bluetooth

Clé WiFi ak Bluetooth

Jesyon Fasil

•Mizajou/Konfigirasyon otomatik

•Konfigirasyon atravè entènèt HTTP/HTTPS

•Konfigirasyon atravè bouton aparèy la

•SNMP

•TR069

•Kaptire rezo

JSL66G JSL66GP 1

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou