• 单页面banner

Telefòn IP ekran koulè Modèl JSL63G JSL63GP

Telefòn IP ekran koulè Modèl JSL63G JSL63GP

Deskripsyon kout:

JSL63G/JSL63GP se yon telefòn IP HD versatile ki fèt pou PME yo. Fasil pou itilize, pri abòdab, epi li apwopriye pou divès anviwònman. Ekran LCD grafik 2.8”240×320 piksèl ak ekleraj dèyè. Ekselan kalite vwa HD ak divès fonksyon sistèm pou satisfè diferan bezwen PME yo, sant apèl yo ak itilizatè endistri yo. Fasil pou enstale, konfigire, epi itilize. Sipòte 6 kont SIP ak konferans 5 fason. Reyalize fonksyon biznis rich lè li kolabore san pwoblèm ak IP PBX.


Detay pwodwi

Etikèt pwodwi yo

JSL63G/JSL63GP

JSL63G/JSL63GP se yon telefòn IP HD versatile ki fèt pou PME yo. Fasil pou itilize, pri abòdab, epi li apwopriye pou divès anviwònman. Ekran LCD grafik 2.8”240x320 piksèl ak ekleraj dèyè. Ekselan kalite vwa HD ak divès fonksyon sistèm pou satisfè diferan bezwen PME yo, sant apèl yo ak itilizatè endistri yo. Fasil pou enstale, konfigire, epi itilize. Sipòte 6 kont SIP ak konferans 5 fason. Reyalize fonksyon biznis rich lè li kolabore san pwoblèm ak IP PBX.

Karakteristik pwodwi yo

•6 Kont SIP

• Mizajou lojisyèl atravè entènèt la

• Kaptire rezo

•TR069

•DTMF: Nan bann, RFC2833, SIP ENFÒMASYON

•DNS SRV/ Yon Rechèch/Rechèch NATPR

• Sipòte 5 URL anyè telefòn a distans

• Anyè telefòn: 500 Gwoup

•SIP sou TLS, SRTP

• SIP v1 (RFC2543), v2 (RFC3261)

• Apèl 5 direksyon

• Transfè pou avèg/akonpayatè

• Apèl rapid, Liy dirèk

• Transfè Apèl

• Apèl annatant

• Ranmase apèl, Ranmase apèl an gwoup

• Mizik an atant, Entèkom, Multidifizyon

•SMS, Mesaj Vokal, MWI

• Kodèk bande etwat: PCMA, PCMU, G.729, G723, G726

•Vwa HD

Detay pwodwi

Telefòn IP ekran koulè milti-fonksyon

•Vwa HD

•Jiska 6 kont ekstansyon

•LCD 2.8" ak limyè dèyè

•Ethernet Gigabit doub pò

•Konferans 5-fason

Telefòn IP Vwa HD

An sekirite epi fyab

•30 Liykle

•SIP vèsyon 1 (RFC2543), vèsyon 2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Telefòn IP ki pa koute chè
Telefòn IP_HD Odyo

Vwa HD

Liy Telefòn IP_6

Kont 6SIP yo

Kle Liy Telefòn IP

30 Kle Liy

Telefòn IP_2.8

2.8" ekran grafik LCD

Telefòn IP_

Konferans 5-fason

entèkom_PoE

POE

Jesyon Fasil

•Mizajou/Konfigirasyon otomatik

•Konfigirasyon atravè entènèt HTTP/HTTPS

•Konfigirasyon atravè bouton aparèy la

•SNMP

•TR069

•Kaptire rezo

JSL63G JSL63GP 1

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou