• 单页面banner

Telefòn IP biznis wo nivo, modèl JSL64G JSL64GP

Telefòn IP biznis wo nivo, modèl JSL64G JSL64GP

Deskripsyon kout:

Cashly C64G/GP a se yon telefòn IP HD versatile ki fèt pou biznis wo nivo. Li gen yon aparans elegant, pèfòmans ekselan, epi li apwopriye pou divès anviwònman. Li gen yon ekran LCD grafik 3.5” 320 x 480 piksèl ak ekleraj dèyè ki pote bon efè vizyèl. Li gen yon kalite vwa HD ekselan ak plizyè fonksyon sistèm pou satisfè diferan bezwen itilizatè yo. Telefòn JSL66 SIP la adopte de pò Gigabit Ethernet, ki fasil pou enstale, konfigire, epi itilize. Li sipòte 16 kont SIP ak konferans 6 direksyon. Li reyalize fonksyon biznis rich grasa yon kolaborasyon san pwoblèm ak yon PBX IP.


Detay pwodwi

Etikèt pwodwi yo

JSL64G/JSL64GP

Cashly C64G/GP a se yon telefòn IP HD versatile ki fèt pou biznis wo nivo. Li gen yon aparans elegant, pèfòmans ekselan, epi li apwopriye pou divès anviwònman. Li gen yon ekran LCD grafik 3.5” 320 x 480 piksèl ak ekleraj dèyè ki pote bon efè vizyèl. Li gen yon kalite vwa HD ekselan ak plizyè fonksyon sistèm pou satisfè diferan bezwen itilizatè yo. Telefòn JSL66 SIP la adopte de pò Gigabit Ethernet, ki fasil pou enstale, konfigire, epi itilize. Li sipòte 16 kont SIP ak konferans 6 direksyon. Li reyalize fonksyon biznis rich grasa yon kolaborasyon san pwoblèm ak yon PBX IP.

Karakteristik pwodwi yo

•Vwa HD

• Mizajou lojisyèl atravè entènèt la

• Konfigirasyon atravè entènèt HTTP/HTTPS

• Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

• Anyè telefòn: 500 Gwoup

• Apèl 6 Fason

• Anilasyon Eko/Jitter Dinamik

• Kodèk: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodèk laj bann: G.722

• Mizik an atant, Entèkom, Multidifizyon

•SMS, Mesaj Vokal, MWI

• Apèl annatant

•16 Kont SIP

• Ekran TFT koulè 3.5” ak gwo rezolisyon

Detay pwodwi

Telefòn IP Gigabit ekran koulè

•Vwa HD

•Jiska 16 kont SIP

•3.5” 480 x 320 piksèl LCD grafik ak ekleraj dèyè

•Ethernet Gigabit doub pò

•Konferans 6 direksyon

•Sante ak Sante (SSE)

Telefòn IP Vwa HD

An sekirite epi fyab

•SIP vèsyon 1 (RFC2543), vèsyon 2 (RFC3261)

•SIP sou TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Rechèch DNS SRV/A/Rechèch NATPR

•STUN, Minutè Sesyon (RFC4028)

•DTMF:Antre‐Gwoup, RFC2833, SIP ENFÒMASYON

Telefòn IP ki pa koute chè
Telefòn IP_HD Odyo

Vwa HD

Telefòn IP_16LINE

16 Kont SIP

Kle Liy Telefòn IP

30 Kle Liy

Telefòn IP_3.5 LCD

LCD grafik 3.5"

Telefòn IP_

Konferans 5-fason

entèkom_PoE

POE

Jesyon Fasil

•Mizajou/Konfigirasyon otomatik

•Konfigirasyon atravè entènèt HTTP/HTTPS

•Konfigirasyon atravè bouton aparèy la

•SNMP

•TR069

•Kaptire rezo

JSL64G JSL64GP 1

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou