• 单页面banner

Gateway cho-vann ki fèt nan faktori, VoIP pou sant apèl, Gateway VoIP ki sipòte 4000 ~ 20000 itilizatè,

Gateway cho-vann ki fèt nan faktori, VoIP pou sant apèl, Gateway VoIP ki sipòte 4000 ~ 20000 itilizatè,

Deskripsyon kout:

JSLPA se yon tèminal pòtay paj SIP pwisan, li ka sipòte kamera Onvif ekstèn, oratè, kle pou konpoze rapid, limyè avètisman, epi li ka kontwole tou kadna pòt elektwomayetik yo. Li ka fè entèkom odyo/videyo HD ki baze sou fonksyon anilasyon eko pwisan an. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou aplikasyon biznis, enstitisyonèl ak rezidansyèl.


Detay pwodwi

Etikèt pwodwi yo

Konpayi an kenbe konsèp operasyon an "jesyon syantifik, sipremasi kalite ak efikasite, kliyan sipwèm pou Gateway cho-vann fabrike, VoIP pou Sant Apèl, VoIP Gateway Sipòte 4000 ~ 20000 Itilizatè,, Travay ann ekip ankouraje nan tout nivo ak kanpay regilye. Ekip rechèch nou an fè eksperyans sou divès devlopman nan endistri a pou amelyorasyon nan machandiz yo.
Konpayi an kenbe konsèp operasyon an "jesyon syantifik, kalite siperyè ak efikasite sipremasi, kliyan sipwèm pouPòtay Vwa ak Sant Apèl LachinNou espere bay solisyon ak sèvis pou plis itilizatè nan mache pyès rezèv mondyal yo; nou lanse estrateji mak mondyal nou an lè nou bay machandiz ekselan nou yo toupatou nan mond lan grasa patnè ki byen repite nou yo, sa ki pèmèt itilizatè mondyal yo rete okouran de inovasyon teknolojik ak reyalizasyon yo avèk nou.

JSLPA

JSLPA se yon tèminal pòtay paj SIP pwisan, li ka sipòte kamera Onvif ekstèn, oratè, kle pou konpoze rapid, limyè avètisman, epi li ka kontwole tou kadna pòt elektwomayetik yo. Li ka fè entèkom odyo/videyo HD ki baze sou fonksyon anilasyon eko pwisan an. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou aplikasyon biznis, enstitisyonèl ak rezidansyèl.

Karakteristik pwodwi yo

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, revèy sesyon

•Syslog

• Sovgad/restorasyon konfigirasyon

• Mòd DTMF: Nan-Band, RFC2833 ak SIP INFO

• Jesyon Entènèt HTTP/HTTPS

•SIP sou TLS, SRTP

• Repons otomatik pa defo

• URL aksyon/URI aktif kontwòl remote

• Aksè Pòt: Ton DTMF

• Liy SIP doub, sèvè SIP doub

• Kodèk Videyo: H.264

•DHCP/Estatik/PPPoE

• Kodèk: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodèk bande laj: G.722

• Difizyon odyo bidireksyonèl

• Difizyon an tan reyèl / an tan fiks

• Koneksyon Videyo

Detay pwodwi

Ideyal pou Biznis, Enstitisyonèl ak Rezidansyèl

•Vwa HD

•Aksè Pòt: Ton DTMF

•Louvri pòt la adistans si gen yon kadna elektwonik

•Liy SIP doub, sèvè SIP doub

•Karakteristik Telefòn Pòt

•Difizyon odyo bidireksyonèl

•Emisyon an tan reyèl oswa an tan fiks

•Ti konsepsyon, fasil pou entegre nan yon poto

mj1

Segondè Estabilite ak Fyab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, Revèy sesyon

•DHCP/Estatik/PPPoE

•Mòd DTMF: Nan-Band, RFC2833 ak SIP INFO

mj2-02
entèkom_SIP

SIP

kamera_entèkom

Kamera HD

entèkom_vwa JSL88

Odyo HD

entèkom_C

-20℃ ~ 65℃

entèkom_ONVIF

Onvif

entèkom_PoE

POE

Jesyon Fasil

•Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigirasyon atravè entènèt HTTP/HTTPS

•NTP/Lè Ete

•Syslog

•Sovgad/restorasyon konfigirasyon

•Konfigirasyon ki baze sou klavye

•SNMP/TR069

打印
Konpayi a kenbe konsèp operasyon an "jesyon syantifik, sipremasi kalite ak efikasite, kliyan sipwèm pou Gateway Vwa cho-vann fabrike, VoIP Sant Apèl, Gateway VoIP Sipòte 4000 ~ 20000 Itilizatè,, Travay ann ekip ankouraje nan tout nivo ak kanpay regilye. Ekip rechèch nou an fè eksperyans sou divès devlopman nan endistri a pou amelyorasyon nan machandiz yo.
Faktori fèt ak vant choPòtay Vwa ak Sant Apèl LachinNou espere bay solisyon ak sèvis pou plis itilizatè nan mache pyès rezèv mondyal yo; nou lanse estrateji mak mondyal nou an lè nou bay machandiz ekselan nou yo toupatou nan mond lan grasa patnè ki byen repite nou yo, sa ki pèmèt itilizatè mondyal yo rete okouran de inovasyon teknolojik ak reyalizasyon yo avèk nou.


  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou