• 单页面banner

Modèl JSL88 pou entèrkom videyo SIP ak doub bouton

Modèl JSL88 pou entèrkom videyo SIP ak doub bouton

Deskripsyon kout:

JSL88 la se yon entèrfon videyo SIP milti-bouton ak kamera HD entegre ak sistèm odyo avanse ak fonksyon anilasyon eko. Li sipòte fòma konpresyon videyo H.264 epi li bay yon kalite videyo ekselan nan rezolisyon videyo 720p. Avèk ekran taktil la, ou ka pale ak vizitè yo epi gade videyo ki soti nan kamera a nenpòt ki lè.

JSL88 la ofri kontwòl san kle ak konvenyans pou itilizatè yo ki sipòte plizyè fason pou louvri pòt la san kle. Pòt la ka louvri adistans men tou ak yon modpas lokal oswa yon kat idantite si gen yon kadna pòt elektwonik. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou pou aplikasyon biznis, enstitisyonèl ak rezidansyèl.


Detay pwodwi

Etikèt pwodwi yo

Entèrfon Videyo SIP

JSL88 la se yon entèrfon videyo SIP milti-bouton ak kamera HD entegre ak sistèm odyo avanse ak fonksyon anilasyon eko. Li sipòte fòma konpresyon videyo H.264 epi li bay yon kalite videyo ekselan nan rezolisyon videyo 720p. Avèk ekran taktil la, ou ka pale ak vizitè yo epi gade videyo ki soti nan kamera a nenpòt ki lè.

JSL88 la ofri kontwòl san kle ak konvenyans pou itilizatè yo ki sipòte plizyè fason pou louvri pòt la san kle. Pòt la ka louvri adistans men tou ak yon modpas lokal oswa yon kat idantite si gen yon kadna pòt elektwonik. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou pou aplikasyon biznis, enstitisyonèl ak rezidansyèl.

Karakteristik pwodwi yo

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, revèy sesyon

• Sistèm og

• Sovgad/restorasyon konfigirasyon

• Mòd DTMF: Nan-Band, RFC2833 ak SIP INFO

• Jesyon Entènèt HTTP/HTTPS

•SIP sou TS, SRTP

• Repons otomatik pa defo

• Kontwòl remote UR aksyon / URI aktif

• Aksè Pòt: Ton DTMF, modpas, kat IC/ID

•One SIP ine, Dua SIP serveurs

• Ang vizyon: 80°(H), 60°(V)

• Kodèk Videyo: H.264

• Rezolisyon: jiska 1280 x 720

•DHCP/Estatik/PPPoE

• Kodèk: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodèk bande laj: G.722

•De‐fason difizyon odyo

• Vwa HD

• Pousantaj transfè imaj maksimòm: 1080P -30fps

• Kamera 2M Pixèl oswa CMOS

Detay pwodwi JSL88

Entèkom Videyo SIP ak plizyè bouton

•Vwa HD

•Kamera 1080p HD

•Aksè Pòt: Ton DTMF, kat IC/ID

•LCD grafik 2.3"

•Kamera CMOS koulè 2M piksèl

mj1

Segondè Estabilite ak Fyab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, Revèy sesyon

mj2-02

Jesyon Fasil

•Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigirasyon atravè entènèt HTTP/HTTPS

•NTP/Lè pou chanje lajounen

•Sysog

•Sovgad/restorasyon konfigirasyon

•Konfigirasyon ki baze sou klavye

•SNMP/TR069

打印
entèkom_C

-35℃ ~ 65℃

kamera_entèkom

Videyo HD

entèkom_IK10

IK10

entèkom_IP65

IP65

entèkom_ONVIF

Onvif

entèkom_SIP

SIP

entèkom_vwa JSL88

Odyo HD

2.3

Ekspozisyon LCD

Detay

Modèl DP88 (2) Entèkom Videyo SIP ak De Bouton
Modèl DP88 pou entèrfòn videyo SIP ak de bouton (1)

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou