• head_banner_03
  • head_banner_02

Entèfòn Videyo SIP ak doub bouton JSL83

Entèfòn Videyo SIP ak doub bouton JSL83

Deskripsyon kout:

JSL83 la se yon entèrkom videyo SIP ak doub bouton, li gen yon kamera HD entegre ak yon sistèm odyo avanse. Li sipòte fòma konpresyon videyo H.264 epi li bay yon kalite videyo ekselan nan rezolisyon videyo 720p. Avèk ekran taktil la, ou ka pale ak vizitè yo epi gade videyo ki soti nan kamera a nenpòt ki lè.
JSL83 la ofri kontwòl san kle ak konvenyans pou itilizatè yo ki ka louvri pòt la san kle. Pòt la ka louvri adistans si gen yon kadna elektwonik. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou nan aplikasyon biznis, enstitisyonèl ak rezidansyèl.


Detay pwodwi

Etikèt pwodwi yo

JSL83

JSL83 la se yon entèrkom videyo SIP ak doub bouton, li gen yon kamera HD entegre ak yon sistèm odyo avanse. Li sipòte fòma konpresyon videyo H.264 epi li bay yon kalite videyo ekselan nan rezolisyon videyo 720p. Avèk ekran taktil la, ou ka pale ak vizitè yo epi gade videyo ki soti nan kamera a nenpòt ki lè.
JSL83 la ofri kontwòl san kle ak konvenyans pou itilizatè yo ki ka louvri pòt la san kle. Pòt la ka louvri adistans si gen yon kadna elektwonik. Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou nan aplikasyon biznis, enstitisyonèl ak rezidansyèl.

Karakteristik pwodwi yo

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ Yon Rechèch/NATPR Rechèch

•SNMP/TR069

• Klavye konfigirasyon‐jesyon ki baze sou

• Jesyon Entènèt HTTP/HTTPS

• Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP sou TLS, SRTP

• Aksè Pòt: Ton DTMF

• 2 liy SIP, sèvè SIP doub

• Jeneratè bri konfò (CNG)

• Deteksyon aktivite vwa (VAD)

• Kodèk: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodèk bande laj: G.722

•De‐fason difizyon odyo

• Vwa HD

•Ang Vizyon: 80°(H), 60°(V)

• Ekleraj minimòm: 0.1luks

• Rezolisyon: jiska 1280 x 720

• Kodèk Videyo: H.264

• Vitès transfè imaj maksimòm: 720p‐30fps

• Kamera CMOS koulè 2M piksèl

Detay pwodwi

Entèkom SIP ak doub bouton

•Vwa HD

•Kamera 1080p HD

•Aksè Pòt: Ton DTMF

•Ideyal pou aplikasyon biznis, enstitisyonèl ak rezidansyèl

•Kamera HD entegre

•Sòti odyo anilasyon eko akoustik

•Liy SIP doub, sèvè SIP doub

mj1

Segondè Estabilite ak Fyab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, Revèy sesyon

•DHCP/Estatik/PPPoE

•Mòd DTMF: Nan-Band, RFC2833 ak SIP INFO

mj2-02
entèkom_SIP

SIP

entèkom_vwa JSL88

Odyo HD

entèkom_ONVIF

Onvif

entèkom_IK10

IK10

entèkom_IP65

IP65

entèkom_C

-20℃ ~ 65℃

Jesyon Fasil

•Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigirasyon atravè entènèt HTTP/HTTPS

•Konfigirasyon entènèt‐jesyon ki baze sou

•SNMP/TR069

•Sovgad/restorasyon konfigirasyon

•Syslog

打印

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou