• head_banner_03
  • head_banner_02

Modèl Entèkom Odyo SIP JSL81

Modèl Entèkom Odyo SIP JSL81

Deskripsyon kout:

JSL81 la se yon entèrkom odyo SIP ak yon sistèm odyo avanse ak fonksyon anilasyon eko. Avèk ekran tactile a, ou ka pale ak vizitè yo nenpòt ki lè.

JSL81 ofri kontwòl san kle ak konvenyans pou itilizatè yo ki louvri pòt la san kle. Pòt la ka louvri adistans si gen yon kadna pòt elektwonik. Li'Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou aplikasyon biznis, enstitisyonèl ak rezidansyèl.


Detay pwodwi

Etikèt pwodwi yo

JSL81

JSL81 la se yon entèrkom odyo SIP ak yon sistèm odyo avanse ak fonksyon anilasyon eko. Avèk ekran tactile a, ou ka pale ak vizitè yo nenpòt ki lè.
JSL81 ofri kontwòl san kle ak konvenyans pou itilizatè yo ki louvri pòt la san kle. Pòt la ka louvri adistans si gen yon kadna pòt elektwonik. Li'Li ideyal pou kontwole kominikasyon ak sekirite sou entènèt tankou aplikasyon biznis, enstitisyonèl ak rezidansyèl.

Karakteristik pwodwi yo

• Sifas aliminyòm, kokiy anba metal

•2 bouton apèl

•Mòd DTMF: Nan‐Gwoup, RFC2833 ak SIP INFO

•DHCP/Estatik/PPPoE

•STUN, revèy sesyon

•DNS SRV/ Yon Rechèch/NATPR Rechèch

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP sou TLS, SRTP

• Sovgad/restorasyon konfigirasyon

•Syslog

•SNMP/TR069

• Konfigirasyon entènèt‐jesyon ki baze sou

• Jesyon Entènèt HTTP/HTTPS

• Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

• Jeneratè bri konfò (CNG)

• Deteksyon aktivite vwa (VAD)

• Kodèk: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodèk bande laj: G.722

•De‐fason difizyon odyo

• Vwa HD

• URL aksyon/URI aktif kontwòl remote

• Repons otomatik pa defo

• Karakteristik Telefòn Pòt

• Aksè Pòt: Ton DTMF

• 2 liy SIP, sèvè SIP doub

Detay pwodwi

Entèkom SIP ak doub bouton

•Vwa HD

•Aksè Pòt: Ton DTMF

•Ideyal pou aplikasyon biznis, enstitisyonèl ak rezidansyèl

•Louvri pòt la adistans si gen yon kadna elektwonik

•Liy SIP doub, sèvè SIP doub

•Karakteristik Telefòn Pòt

•Difizyon odyo bidireksyonèl

mj1

Segondè Estabilite ak Fyab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sou TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Yon Rechèch/Rechèch NATPR

•STUN, Revèy sesyon

•DHCP/Estatik/PPPoE

•Mòd DTMF: Nan-Band, RFC2833 ak SIP INFO

mj2-02
entèkom_SIP

SIP

entèkom_vwa JSL88

Odyo HD

entèkom_ONVIF

Onvif

entèkom_IK10

IK10

entèkom_IP65

IP65

entèkom_C

-20℃ ~ 65℃

Jesyon Fasil

•Pwovizyon otomatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigirasyon atravè entènèt HTTP/HTTPS

•Konfigirasyon entènèt‐jesyon ki baze sou

•SNMP/TR069

•Sovgad/restorasyon konfigirasyon

•Syslog

打印

  • Anvan:
  • Apre:

  • Ekri mesaj ou a isit la epi voye l ban nou